主页 > 基层党建 > >同花顺星线选股目的公式
基层党建

同花顺星线选股目的公式

时间:2019-09-10 22:19供稿单位:织梦58打印字号:

  PJJ:=DMA((H+L+C*2)/4,0.9);

  JJ:=REF(EMA(PJJ,3),1);

  QJJ:=VOL/((H-L)*2-ABS(C-O));

  XVL:=IF(C>O,QJJ*(H-L),IF(CO,0-QJJ*(H-C+(O-L)),IF(C

  ZLL:=VOL/CAPITAL;

  HSL:=XVL/20/1.15;

  力度:=IF(HSL/1000>REF(HSL/1000,1),1,0),COLOR9B37FF,COLORRED;

  //{www.gUPaNg.com 股偏旁网_同花顺股票目的公式}

  AZGY:=(MAX(C,O)-MIN(C,O))/MIN(C,O)<0.00618;

  B:=(H-MAX(C,O))/MAX(C,O)>0.00382;

  D:=(MIN(C,O)-L)/L>0.00382;

  E:=(ABS(B-D))/C<0.00618;

  F:=AZGY AND B AND D AND E ,COLORWHITE;

  星线选:DRAWTEXT(F=1 AND 力度=1 AND C>O AND ABS((C-MA(C,20))/MA(C,20))>0.0382 AND H-MAX(C,O)<=MIN(C,O)-L,1,'☆★'),COLORRED;

  马前炮:IF(F=1 AND 力度=1 AND C>O AND ABS((C-MA(C,20))/MA(C,20))>0.0382 AND H-MAX(C,O)<=MIN(C,O)-L,0.2,0),COLORWHITE;

  确认选:IF(REF(星线选,1)=1 AND C>=REF(C,1),1,0) AND C>O AND (C-REF(C,1))/REF(C,1)>0.00618,COLORRED;

  同花顺星线选股目的公式

上一篇:南京7宅地吸金110亿,范家塘楼面价近4W!龙湖、宋邑
下一篇:没有了