主页 > 干部工作 > >同花顺村儿子家昂轿目的公式
干部工作

同花顺村儿子家昂轿目的公式

时间:2019-09-12 22:51供稿单位:织梦58打印字号:

  同花顺村儿子家昂轿目的公式Var1:=EMA(EMA(CLOSE,13),13);

  控盘:=(Var1-REF(Var1,1))/REF(Var1,1)*1000,colorffcccc,pointdot;

  STICKLINE(控盘<0,控盘,0,4,0),colorwhite;

  无村儿子控盘:控盘<0,colorwhite;

  STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,4,1),colorred;

  拥有村儿子控盘: 控盘>REF(控盘,1) AND 控盘>0,colorred;

  Var2:=100*WINNER(CLOSE*0.95);

  STICKLINE(控盘0,控盘,0,4,0),color00ff00;

  //{www.gupang.com 股偏旁网_同花顺股票目的公式}

  主力出产货: 控盘0,color00ff00;

  STICKLINE(Var2>50 AND COST(85)0,控盘,0,4,0),colorff00ff;

  高控盘: Var2>50 AND COST(85)0,colorff00ff;

  a10:=CROSS(控盘,0);

  

  末了尾控盘:if(a10,6,0),coloryellow;

  同花顺村儿子家昂轿目的公式: 花样翻新时间:2017-8-16 14:34

上一篇:同路生物制药拥有限公司研发中心招聘试验员
下一篇:没有了