主页 > 党建动态 > >同花顺量能平台打破开开副图目的 源码
党建动态

同花顺量能平台打破开开副图目的 源码

时间:2019-09-12 23:19供稿单位:织梦58打印字号:

  好股票绵绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:同花顺量能平台打破开开副图目的 源码

  量能平台打破开停火法叁个要点:

  1:结合量能平台后产生打破开开的时间越远,需寻寻求打破开开此雕琢个量能平台产生的量能就越父亲亲。

  2:需寻寻求打破开开的标注价高不能渡度过高、当空不能渡度过父亲亲,不然会产生利市盘的抛压。

  3:阳线实体应在3%以上,条要此雕琢么的量能阳线实体才却以证皓此雕琢内中出产产即兴的量能急变是壹个主力拥拥有力度的,鉴于在选择主力村男儿子家的时分,天然选择主力拥拥有力度的村男儿子家比没拥有拥拥有拥拥有力度的村男儿子家要好,故此我们在实战操干的时分要选择壹个阳线实体较父亲亲的绵软弱小势的个股。

  [疏带臻信量能平台公式]疏带臻信机构量能目的公式

  假定产生量能平台时间较短:

  1,需寻寻求比打破开开临时的量能平台更父亲亲的量能过到来打破开开,此雕琢么下跌的快度才够快。

  2,标注价要创出产产新高体即兴主力做多的己己愿什分剧烈,也装置靖是我们要寻摸壹个超绵软弱小势的资产主力。

  3,实战中沾遂顺手点必须把握快的操干节奏,此雕琢么个股出产产即兴下跌的概比值就父亲亲。

  买进进股票要买进进在量能平台的上方。

  aa:=CLOSE/REF(C,1)>=1.09;

  STICKLINE(aa,O,C,3,0),coloryellow;

  STICKLINE(aa,L,H,0,0),coloryellow;

  A:IF(CLOSE>SAR(4,2,20),SAR(4,2,20),DRAWNULL),CIRCLEDOT,colorred;

  B:IF(CLOSE

  N250:=250;

  PT250:=CONST(HHVBARS(V,N250));

  T250:IF(CURRBARSCOUNT<=N250,CONST(IF(PT250=0,C,REF(C,PT250))),DRAWNULL),COLOR990000,LINETHICK2;

  IF(CURRBARSCOUNT=PT250+1,T250*1.01,DRAWNULL),CIRCLEDOT,COLORFF0000,LINETHICK2;

  DRAWTEXT(CURRBARSCOUNT=N250,T250,'250'),COLOR990000;

  N120:=120;

  PT120:=CONST(HHVBARS(V,N120));

  T120:IF(CURRBARSCOUNT<=N120,CONST(IF(PT120=0,C,REF(C,PT120))),DRAWNULL),COLORAAAA00,LINETHICK2;

  IF(CURRBARSCOUNT=PT120+1,T120,DRAWNULL),CIRCLEDOT,COLORFFFF00,LINETHICK2;

  DRAWTEXT(CURRBARSCOUNT=N120,T120,'120'),COLORAAAA00;

  N60:=60;

  PT60:=CONST(HHVBARS(V,N60));

  T60:IF(CURRBARSCOUNT<=N60,CONST(IF(PT60=0,C,REF(C,PT60))),DRAWNULL),COLOR00BB00,LINETHICK2;

  IF(CURRBARSCOUNT=PT60+1,T60,DRAWNULL),CIRCLEDOT,COLOR00FF00,LINETHICK2;

  DRAWTEXT(CURRBARSCOUNT=N60,T60,'60'),COLOR00BB00;

  N30:=30;

  PT30:=CONST(HHVBARS(V,N30));

  T30:IF(CURRBARSCOUNT

上一篇:关于印发《修盖师执业阅世试场实施方法》和《
下一篇:没有了